WTK安装出现问题

serfg 2010-09-27 10:40:16
我把WTK EclipseMe都安装到Eclipse中去了 可在运行的时候出现 The selection cannot be launched,and there are no recent launches 请大家帮帮忙 搞的我现在都做小型的游戏都不行 谢啦
...全文
76 10 点赞 打赏 收藏 举报
写回复
10 条回复
切换为时间正序
当前发帖距今超过3年,不再开放新的回复
发表回复
Vivian96 2010-09-30
对!网上找个配置的全过程,看看你是哪个部分出现错误了,就能找到答案了。
  • 打赏
  • 举报
回复
cqfantasy 2010-09-30
baidu一下 eclipse如何配置J2ME。遇到问题先百度。嗯,你会发现很多问题都能解决
  • 打赏
  • 举报
回复
zhhaogen 2010-09-28
运行配置截图
  • 打赏
  • 举报
回复
凡员外 2010-09-28
配置错误
  • 打赏
  • 举报
回复
huang_63188 2010-09-28
yrq27 2楼说得对
  • 打赏
  • 举报
回复
serfg 2010-09-28
什么配置出现了问题啊 请指教!!!!!!
  • 打赏
  • 举报
回复
serfg 2010-09-28
谢谢啊 我现在再试试
  • 打赏
  • 举报
回复
yrq27 2010-09-28
你的Eclipse中绑定了wtk,EclispseME了没有?在preference ->Device Management ->import Devices 里设置的。
  • 打赏
  • 举报
回复
相关推荐
发帖
J2ME
加入

1.3w+

社区成员

Java J2ME
申请成为版主
帖子事件
创建了帖子
2010-09-27 10:40
社区公告
暂无公告