请问SharpDevelop 2.1怎么用啊

wqedwq 2011-02-22 07:14:45
我安装了SharpDevelop 2.1,用来学c#语法,可是安装完后,不能运行,高手,帮帮忙,我不想安装vs,太大了
...全文
77 点赞 收藏 6
写回复
6 条回复
切换为时间正序
当前发帖距今超过3年,不再开放新的回复
发表回复
翁少 2012-03-08
给力给力给力
回复
zhufeng2012qq 2011-04-23
这个版本必须要安装.NET Framework 3.5 SP1和.Net Framework 4.0 才可以。
回复
wqedwq 2011-02-22
我电脑还安装了VS2010,我是想把它弄到单位去用
回复
wqedwq 2011-02-22
SharpDevelop系统提示:
This setup requires the .NET Framework 3.5 SP 1 to be installed
请问,如何安装,我电脑安装了.Net Framework 4
回复
sihonglaoren 2011-02-22
有病。VS好好的为啥不用。这都觉得大,就改行吧。
回复
相关推荐
发帖
非技术区
创建于2007-09-28

7700

社区成员

.NET技术 非技术区
申请成为版主
帖子事件
创建了帖子
2011-02-22 07:14
社区公告
暂无公告