怎么配置tomcat4.0

ihuiy 2001-12-01 01:55:16
我以前装的是tomcat3.2.1版
现在我下了tomcat4.0装上后配置好但启动后却还是tomcat3.2.1的页面
还有就是我以前是tomcat和apache配合使用,现在装了tomcat4.0后该怎么让它们一起使用啊!
希望高手帮我解决这个问题
...全文
28 点赞 收藏 回复
写回复
回复
切换为时间正序
当前发帖距今超过3年,不再开放新的回复
发表回复
相关推荐
发帖
Web 开发
创建于2007-09-28

8.0w+

社区成员

Java Web 开发
申请成为版主
帖子事件
创建了帖子
2001-12-01 01:55
社区公告
暂无公告