SSH

Jolin19890918 2011-07-21 09:28:46
在Myeclipse中配置Spring时
没有Spring 2.0 Persistence Core Libraries - <Myeclipse-Library>和
Spring 2.0 Persistence JDBC Libraries - <Myeclipse-Library>这两个包怎么办?去哪里下载?
...全文
17 点赞 收藏 2
写回复
2 条回复
切换为时间正序
当前发帖距今超过3年,不再开放新的回复
发表回复
Jolin19890918 2011-07-21
根本就没有啊
回复
大壹哥 2011-07-21
你是指在配置的过程中忘记配了还是myeclipse本身就没有这两个包?
回复
相关推荐
发帖
非技术区
创建于2007-09-28

2.3w+

社区成员

Java 非技术区
申请成为版主
帖子事件
创建了帖子
2011-07-21 09:28
社区公告
暂无公告