我发布一个VS2010开发的程序,在新机器上安装了.net4.0后,再安装水晶报表13,就提示需要先安装VS2010才能安装水晶报表!求解决办法

fq_181446 2011-08-04 03:42:51
如题
...全文
192 点赞 收藏 1
写回复
1 条回复
切换为时间正序
当前发帖距今超过3年,不再开放新的回复
发表回复
ajaxtop 2011-08-15
这个肯定是正常,你要先看下FW版本,估计你用的水晶报表都是最新的,framework4.0才可以跑起来

你就装吧、
要不就用10水晶报表
vs2008
回复
相关推荐
发帖
图表区
创建于2007-09-28

4810

社区成员

.NET技术 图表区
申请成为版主
帖子事件
创建了帖子
2011-08-04 03:42
社区公告
暂无公告