求解 急急急 马上学习oracle了 怎么我的oracle不能安装

joejoy9420 2011-09-24 08:17:56
报这个错“检查操作系统版本: 必须是5.1 or 5.2 实际为6.1 未通过" 怎么解决啊 我是64位系统

...全文
108 点赞 收藏 3
写回复
3 条回复
切换为时间正序
当前发帖距今超过3年,不再开放新的回复
发表回复
完美灬缺陷 2011-09-24
技术贴干嘛发到非技术区。。。
回复
niuniu20008 2011-09-24
[Quote=引用 1 楼 yxq08nt 的回复:]
那就下载适用于64位的oracle呗
[/Quote]
+对头,操作系统64的不能安装32位的oracle
回复
yxq08nt 2011-09-24
那就下载适用于64位的oracle呗
回复
相关推荐
发帖
非技术区
创建于2007-09-28

2.3w+

社区成员

Java 非技术区
申请成为版主
帖子事件
创建了帖子
2011-09-24 08:17
社区公告
暂无公告