Smile_Tiger 2012年03月09日
"此 Web 引用不符合 WS-I Basic Profile v1.1" 的错误
请教一个php webservice的问题,可能有些偏

对方用php做了个webservice,用eclipse转换成wsdl提供给我,

我这边用vs新建项目,引用他的web引用,但是出现 "此 Web 引用不符合 WS-I Basic Profile v1.1" 的错误

该怎么解决
...全文
257 点赞 收藏 6
写回复
6 条回复

还没有回复,快来抢沙发~

发动态
发帖子
Web Services
创建于2007-09-28

1.1w+

社区成员

1.6w+

社区内容

.NET技术 Web Services
社区公告
暂无公告