如何查看Minimum Required SDK, Target SDK, Compile With这些设置?

shi_hang_nk 中创软件昆山公司 副总工程师  2013-04-16 06:23:58
大家好,我的开发环境是从Android网站下载的ADT,在创建一个新Android App工程时,会提示选择Minimum Required SDK, Target SDK, Compile With这三个版本,但是工程创建好后,如何才能查看这三个版本号呢?我右击工程,在"Properties"中没有找互相关的配置。
...全文
424 点赞 收藏 2
写回复
2 条回复
儿大不由爷 2013年04月16日
SDK中有Minimum Required SDK
回复 点赞
TOP_WARNING 2013年04月16日
去manifest里面看啊
回复 点赞
发动态
发帖子
Android
创建于2009-10-09

4.6w+

社区成员

9.0w+

社区内容

移动平台 Android
社区公告
暂无公告