CentOS6.4安装xen4.2.2的问题

kimmking
博客专家认证
2013-06-04 04:49:56

CentOS6.4安装xen4.2.2,按这个安装完:
http://blog.csdn.net/gold2008/article/details/8593975

启动提示unvalid magic number 9090
grub 是0.97

哪位大神指导一下,谢谢。
...全文
189 1 打赏 收藏 举报
写回复
1 条回复
切换为时间正序
当前发帖距今超过3年,不再开放新的回复
发表回复
abinNO1 2013-11-22
我也是同样的问题 唉
  • 打赏
  • 举报
回复
发帖
系统维护与使用区

1.9w+

社区成员

系统使用、管理、维护问题。可以是Ubuntu, Fedora, Unix等等
社区管理员
  • 系统维护与使用区社区
加入社区
帖子事件
创建了帖子
2013-06-04 04:49
社区公告
暂无公告