Ehlib 在 XE2下安装出错

schinar 2013-07-08 10:04:29
提示EhLibDataDrivers160.dpk(40) Fatal: E2202 Required package 'ibxpress' not found,如何解决这个问题呢?
...全文
203 点赞 收藏 9
写回复
9 条回复
切换为时间正序
当前发帖距今超过3年,不再开放新的回复
发表回复
ruilong88 2013-07-28
"这个地址复制过去,怎么打不开呢 ",那可能是你的浏览器问题,另外安装一个浏览器吧
回复
kk95010 2013-07-21
http://download.csdn.net/detail/xqq5589/5792433 这个试一下
回复
ruilong88 2013-07-21
使用这个,我已经下载并安装成功,不会有任何问题的。 http://download.csdn.net/detail/fjpluto/5499553 Ehlib_6.1.129 Full Source
回复
oushengfen 2013-07-21
引用 6 楼 RUILONG88 的回复:
使用这个,我已经下载并安装成功,不会有任何问题的。 http://download.csdn.net/detail/fjpluto/5499553 Ehlib_6.1.129 Full Source
这个地址复制过去,怎么打不开呢
回复
oushengfen 2013-07-20
我还在使用2007
回复
schinar 2013-07-20
引用 3 楼 reverzeng 的回复:
是不是路径没有设定啊
运行的是安装程序。
回复
reverzeng 2013-07-14
是不是路径没有设定啊
回复
schinar 2013-07-12
这个是评估版,和正式版有什么区别?
回复
sololie 2013-07-08
找个别的版本安装,最好找自动安装版的 试试下载这个 Ehlib v6.1.129 D7-XE4 Full Source http://delphi-z.ru/delphi/delphi-components/1287-ehlib-v61129-d7-xe4-full-source.html
回复
相关推荐
发帖
Delphi
创建于2007-08-02

4926

社区成员

Delphi 开发及应用
申请成为版主
帖子事件
创建了帖子
2013-07-08 10:04
社区公告
暂无公告