woshibjy2 2014年01月07日
关于SSH
因为一些原因 SSH的版本要更新 之前的版本都是标配 H3.3.2 SPRING 3.05 现在要改为我把它升级到了hibernate4.16,spring3.2.6 。。需要改哪里多 还是第一次升级这种东西。求分析下 谢谢好人一生平安
...全文
306 点赞 收藏 18
写回复
18 条回复

还没有回复,快来抢沙发~

发动态
发帖子
Java EE
创建于2007-09-28

3.7w+

社区成员

22.5w+

社区内容

J2EE只是Java企业应用。我们需要一个跨J2SE/WEB/EJB的微容器,保护我们的业务核心组件(中间件),以延续它的生命力,而不是依赖J2SE/J2EE版本。
社区公告
暂无公告