qt 是不是还不支持ios 4.3????

xujianxiang 2014-01-23 04:29:56
qt 是不是还不支持ios 4.3????
...全文
102 点赞 收藏 1
写回复
1 条回复
sunzhguy 2015年03月01日
应该不支持 支持也没用 系统都ios8 了
回复 点赞
发动态
发帖子
Qt
创建于2009-11-04

1.0w+

社区成员

2.5w+

社区内容

Qt 是一个跨平台应用程序框架。通过使用 Qt,您可以一次性开发应用程序和用户界面,然后将其部署到多个桌面和嵌入式操作系统,而无需重复编写源代码。
社区公告
暂无公告