• 主页
  • Java SE
  • J2ME
  • Web开发
  • Java EE
  • Eclipse

sniffer 不兼容win7

u010712469 2014-02-10 02:36:57
安装后运行提示脚本错误,各种方法都试了。。。不好用。sniffer pro 4.7.5
...全文
60 点赞 收藏 2
写回复
2 条回复
u010712469 2014年02月10日
好吧。。本来不想装,看来只能这样了。thank you!
回复 点赞
身胖不怕影子歪 2014年02月10日
装个虚拟机吧 这些工具我都是在虚拟机里面运行的
回复 点赞
发动态
发帖子
Java
创建于2007-09-28

1.8w+

社区成员

8.1w+

社区内容

Java相关技术讨论
社区公告
暂无公告