centos prec 不支持utf8

liujihaozhy 2014-12-30 10:44:18
PHP CI框架
centos:6.5,php:5.3.3
这是传到centos下的报错信息

采用的框架是CI,程序代码如下

centos下prec的版本及相关信息如下:

好,麻烦大伙看看嘛原因



...全文
204 回复 打赏 收藏 转发到动态 举报
写回复
用AI写文章
回复
切换为时间正序
请发表友善的回复…
发表回复

21,873

社区成员

发帖
与我相关
我的任务
社区描述
从PHP安装配置,PHP入门,PHP基础到PHP应用
社区管理员
  • 基础编程社区
加入社区
  • 近7日
  • 近30日
  • 至今
社区公告
暂无公告

试试用AI创作助手写篇文章吧