apache+MySQL+php,把phpmyadmin放到htdocs根目录下,在地址栏中输入http://localhost/phpMyAdmin

c570704361 2015-06-01 12:47:46
尽然出现了Forbidden

You don't have permission to access /phpMyAdmin on this server.
求解啊,搞了好久
...全文
243 1 打赏 收藏 转发到动态 举报
写回复
用AI写文章
1 条回复
切换为时间正序
请发表友善的回复…
发表回复
青鬆下的坚躯 2015-06-01
  • 打赏
  • 举报
回复
apche配置文件: <Directory /> Options FollowSymLinks AllowOverride None Order deny,allow Deny from all --》改成Allow from all </Directory>

21,887

社区成员

发帖
与我相关
我的任务
社区描述
从PHP安装配置,PHP入门,PHP基础到PHP应用
社区管理员
  • 基础编程社区
加入社区
  • 近7日
  • 近30日
  • 至今
社区公告
暂无公告

试试用AI创作助手写篇文章吧