怎么替换apache服务器用apt-get安装的php

chxtian 2015-08-31 12:33:06
我在服务器上用apt-get install lamp-server^ 安装了lamp,但php的版本比较低,我想自己再安装一个php5.6,配置参数该怎么写
...全文
252 点赞 收藏 1
写回复
1 条回复
切换为时间正序
当前发帖距今超过3年,不再开放新的回复
发表回复
chxtian 2015-08-31
有木有人啊,求助啊
回复
相关推荐
发帖
数据运维
创建于2013-08-28

948

社区成员

云计算服务器、网络、虚拟化相关讨论
申请成为版主
帖子事件
创建了帖子
2015-08-31 12:33
社区公告
暂无公告