Gradle sync failed: Plugin is too old [问题点数:40分]

Bbs1
本版专家分:15
结帖率 33.33%
Bbs1
本版专家分:40
Bbs1
本版专家分:15
Bbs1
本版专家分:5
Bbs1
本版专家分:0
Bbs1
本版专家分:0
Bbs1
本版专家分:0
Bbs1
本版专家分:0
Bbs1
本版专家分:0
Bbs1
本版专家分:15
Bbs1
本版专家分:0
Bbs1
本版专家分:0
Bbs1
本版专家分:0
Bbs1
本版专家分:0
Bbs1
本版专家分:0
Bbs1
本版专家分:0