caffe安装中遇到编译出错了unsupported gpu architecture 'compute_20'

Ssmj96 2017-11-18 09:56:37
问题如标题,本人新手,在网络上照着教程装caffe,好不容易到最后了,caffe编译出错了求大神解答啊
...全文
2745 3 点赞 打赏 收藏 举报
写回复
3 条回复
切换为时间正序
当前发帖距今超过3年,不再开放新的回复
发表回复
qq_37785144 2019-11-22
是哪个配置文件啊?
  • 打赏
  • 举报
回复
Ssmj96 2018-01-06
问题已解决,去配置文件将compute_20注释了就行了
  • 打赏
  • 举报
回复
曹宇飞丶 2017-11-21
首先你得把错误信息配置出来。
  • 打赏
  • 举报
回复
相关推荐
发帖
非技术区
加入

419

社区成员

非技术问题的乐园
申请成为版主
帖子事件
创建了帖子
2017-11-18 09:56
社区公告
暂无公告