heng_zou

基于oracle数据库的老程序需要兼容mysql数据库问题~ [问题点数:50分]

基于oracle数据库的老程序需要兼容mysql数据库问题~ [问题点数:50分]

 收藏 
发表于: 2018-01-08 08:38:15 楼主
对我有用[0] | 丢个板砖[0] | 引用 | 举报 | 管理
回复次数:1
回复于: 2018-01-08 09:15:44 #1 得分:0
对我有用[0] | 丢个板砖[0] | 引用 | 举报 | 管理
匿名用户不能发表回复!登录|注册
关闭