gradle问题

Shieru_chin 2018-07-17 10:19:19


Please fix the project's Gradle settings.
<a href="fixGradleVersionInWrapper">Fix Gradle wrapper and re-import project</a><br><a href="openGradleSettings">Gradle settings</a>

已经重新配置gradle路径,还是不行,求大神指导
...全文
98 1 打赏 收藏 转发到动态 举报
写回复
用AI写文章
1 条回复
切换为时间正序
请发表友善的回复…
发表回复
幽饮烛 2018-07-18
  • 打赏
  • 举报
回复
gradle 非常难用,而且不同版本不兼容。
这里只能修改项目的gradle 配置文件里面的版本号。

50,454

社区成员

发帖
与我相关
我的任务
社区描述
Java相关技术讨论
javaspring bootspring cloud 技术论坛(原bbs)
社区管理员
  • Java相关社区
  • 小虚竹
  • 谙忆
加入社区
  • 近7日
  • 近30日
  • 至今
社区公告
暂无公告

试试用AI创作助手写篇文章吧