redis-4.0.3.gem 看清楚了是gem下载 [问题点数:0分]

Bbs1
本版专家分:0
结帖率 70.94%
安装gem与redis插件
插件<em>下载</em>地址:https://ruby<em>gem</em>s.global.ssl.fastly.net/<em>gem</em>s/redis-3.2.1.<em>gem</em> 然后执行: <em>gem</em> install -l ./redis-3.2.1.<em>gem</em> 很是心累,刚开始yum安装,发现ruby版本太低,不能<em>下载</em>插件,弄得我,把ruby和<em>gem</em>的yum安装全部删除了。全部源码安装,用了最新版本。 yum卸载指令 yum -y ...
redis-4.0.0.gem.zip
最新版本的 redis 集群所需的 ruby 包,源自 ruby<em>gem</em>s 站点。 A Ruby client that tries to match Redis' API one-to-one, wh
gem install redis报错解决
在执行<em>gem</em> install redis时 提示:    <em>gem</em> install redis    ERROR:  Error installing redis:            redis requires Ruby version &amp;gt;= 2.2.2.查了查资料,CentOS7 yum库中ruby的版本支持到 2.0.0,可<em>gem</em> 安装redis需要最低是2.2.2,自己编译的rub...
redis-3.0.0.gem
redis-3.0.0.<em>gem</em> redis-3.0.0.<em>gem</em> redis-3.0.0.<em>gem</em> redis-3.0.0.<em>gem</em> redis-3.0.0.<em>gem</em>
redis-4.0.0.gem
linux环境redis-4.0.0.<em>gem</em>,直接<em>下载</em>,<em>下载</em>后解压完成,直接上传到服务器中安装使用
redis-4.0.3.gem 看清楚了是gem
绝版了的版本的 redis 集群所需的 ruby 包,源自 ruby<em>gem</em>s 站点。 最新版本的 redis 集群所需的 ruby 包,源自之前的 ruby<em>gem</em>s 站点
redis4.0.1、redis4.0.1-gem、nginx 1.8 、redis 4.0.6压缩包
redis4.0.1、redis4.0.1-<em>gem</em>、nginx 1.8 、redis 4.0.6压缩包 真实有效··本人亲测
gem install redis(依赖 redis-3.2.1.gem
Linux下redis集群,安装redis和ruby接口,所依赖的文件
redis-4.0.1.gem
redis集群安装需要ruby,需要redis.<em>gem</em>,这是与ruby2.4.3配套的最新<em>gem</em>版本。
redis集群所需包,内含redis-3.2.1.gem,rubygems-2.4.2,ruby-2.3.0.tar,zlib-1.2.11.tar下载
搭建redis集群所需包内含redis集群所需包。redis-3.2.1.<em>gem</em>,ruby<em>gem</em>s-2.4.2,ruby-2.3.0.tar,zlib-1.2.11.tar 相关<em>下载</em>链接://down
常用redis-3.0.0.gem
常用工具包redis-3.0.0.<em>gem</em>,redis-3.0.0集群的安装及使用
redis-3.0.7.gem
redis-3.0.7.<em>gem</em>是安装Redis集群必备软件包,这个包默认是要机器公网<em>下载</em>,我一般是提前<em>下载</em>好,脚本安装的,故在这里提供<em>下载</em>
redis.gem(3.2.1)
redis安装需要的<em>gem</em>,centos 系统支持的ruby安装只到2.0版本.
redis 5.0.2 搭建集群
一.Redis集群配置参数 cluster-enabled &amp;amp;amp;amp;amp;amp;amp;amp;amp;lt;yes/no&amp;amp;amp;amp;amp;amp;amp;amp;amp;gt;: 如果是yes,表示启用集群,否则以单例模式启动 cluster-config-file &amp;amp;amp;amp;amp;amp;amp;amp;amp;lt; filename&amp;amp;amp;amp;amp;amp;amp;amp;amp;gt; :
昊鼎王五:如何用gem安装redis?
昊鼎王五:如何用<em>gem</em>安装redis? 为什么要用<em>gem</em>安装redis? 为此,我专门找了相关的文档。解释如下文。 redis用什么做集群?   用一个叫redis-trib.rb的ruby脚本。redis-trib.rb是redis官方推出的管理redis集群的工具,集成在redis的源码src目录下(redis-xxx/src/)。 是基于redis提供的集群命令封装成简单、便捷、实...
Redis集群 之 gem安装
第一步: 安装ruby环境 yum install ruby yum install ruby<em>gem</em>s 第二步: <em>gem</em> install Redis //这一步会有一个报错, ERROR: Error installing redis-4.0.0.<em>gem</em>: redis requires Ruby version &gt;= 2.2.2. 下面是解决办法: gpg -...
安装完ruby环境后,安装redis接口时报错:redis requires Ruby version >= 2.2.2.的解决
在执行<em>gem</em> install redis时,报错: <em>gem</em> install redis ERROR: Error installing redis: redis requires Ruby version >= 2.2.2.这句话的意思是,安装redis需要ruby版本最低是2.2.2,而centos yum库中ruby版本支持到2.0.0。所以,无法满足需求。
Ruby Gem 开发入门(一)
背景上一篇文章说过,每一次建立新的Rails项目,都需要重复的配置一些<em>gem</em>包,比如mina、grape、rspec等。本着偷懒的原因,产生了建立一个公共项目,把常见的<em>gem</em>的配置写成generator,之后需要配置的时候,直接用脚手架生成即可。 既然都做到这一步了,不如干脆做成一个<em>gem</em>包。 因此,今天开始学习<em>gem</em>的开发,在github上找到了一个star比较多的教程radar/guides
gem命令的使用
1 什么是<em>gem</em> Gem是一个管理Ruby库和程序的标准包,它通过Ruby Gem(如 http://ruby<em>gem</em>s.org/ )源来查找、安装、升级和卸载软件包,非常的便捷。 2 常用命令 $ <em>gem</em> --version (查看<em>gem</em>版本) $ <em>gem</em> update --system(更新<em>gem</em>) $ <em>gem</em> sources(查看数据源) $ <em>gem</em> sources --remov...
redis-4.0.1.gem/redis-4.0.1.tar.gz
redis集群安装需要ruby,需要redis.<em>gem</em>,这是与ruby2.4.3配套的最新<em>gem</em>版本。
gem install redis报错解决办法
<em>gem</em> install redis出错:cannot load such file -- zlib和Unable to require openssl, install OpenSSL and rebuild ruby (preferred) or use non-HTTPS sources
【Redis】redis-3.0.0安装以及集群的搭建
redis-3.0.0安装以及集群的搭建
免积分下载 redis-3.0.0.gem
免积分<em>下载</em> redis-3.0.0.<em>gem</em>
redis-3.0.0.gem下载
4.3搭建集群需要的环境 搭建集群需要使用到官方提供的ruby脚本。 需要安装ruby的环境。脚本需要的ruby包:<em>gem</em> install redis-3.0.0.<em>gem</em>
Ruby--gem包管理命令
Gem介绍: Gem是一个管理Ruby库和程序的标准包,它通过Ruby Gem(如 http://ruby<em>gem</em>s.org/ )源来查找、安装、升级和卸载软件包,非常的便捷。 Ruby 1.9.2版本默认已安装Ruby Gem,如果你使用其它发行版本,请参考“如何安装Ruby Gem”。 Ruby <em>gem</em>包的安装方式: 所有的<em>gem</em>包,会被安装到 /[Ruby root]/
secs gem 调试工具
secs <em>gem</em> 调试工具 secs <em>gem</em> 调试工具 secs <em>gem</em> 调试工具 secs <em>gem</em> 调试工具 secs <em>gem</em> 调试工具 secs <em>gem</em> 调试工具
利用git把项目源码下载到本地,然后本地做gem打包,进行gem intall的流程
起源:在用 <em>gem</em> install passenger 的过程中,又要https://ruby.taobao.org 对应5.0.19 版本不存在,所以无法安装。 只有利用git 把passenger的源码<em>下载</em>到本地。然后进行打包安装过程: <em>下载</em>git源码 cd /tmp git clone https://github.com/phusion/passenger.git cd passenge
Ruby的gem是什么
<em>gem</em>是什么 - 昭哥的博客 - 博客频道 - CSDN.NET  http://blog.csdn.net/lecool/article/details/50260575 Gem解释:        RubyGems软件允许您轻松<em>下载</em>、安装和使用ruby在您的系统软件包。 这个软件包被称为“Gem”和包含一个Ruby包应用程序或库。        Gem
redis-3.0.5(含redis-3.0.0.gem、rubyinstaller-2.3.1-x64)
redis-3.0.5:含redis-3.0.0.<em>gem</em>、rubyinstaller-2.3.1-x64.exe、redis-trib.rb、配置好的7000-7005留个节点(直接可以bat启动)、大量学习文档、JAVA测试案例
解决gem install redis报错
在使用ruby脚本安装Redis集群时,需要先安装Ruby语言环境和redis插件,但是安装redis插件时遇到以下报错,下面记录一下解决过程。 因为执行Ruby脚本需要Ruby语言环境,所以首先安装Ruby语言环境和Ruby的包管理器Gems。 然后使用<em>gem</em>安装Redis和Ruby的接口。 RubyGems 是 Ruby 的一个包管理器,它提供一个分发 Ruby 程序和库的标准格式,还提...
redis-3.0.0&redis;-3.0.0.gem.zip
redis安装工具,包含redis-3.0.0.tar.gz源码包和redis-3.0.0.<em>gem</em>搭建集群需要的ruby库
redis3.0 for windows
debug程序用debug的lib,release用release的
redis-3.2.1.gem
redis3.0 集群工具
SECS/GEM入门学习资料
详细介绍了SECS/GEM协议的组成,通信方式,适用于初学者学习
Centos中gem无法使用解决
Centos 打开终端,使用yum命令行工具来安装Ruby和RubyGems,如下所示 安装基本的包: prompt$ yum install -y ruby   安装额外的Ruby包和文档: prompt$ yum install -y ruby-devel ruby-docs ruby-ri ruby-rdoc 
redis-x64-3.0.504
redis-x64-3.0.504redis-x64-3.0.504redis-x64-3.0.504redis-x64-3.0.504
redis3.0集群搭建所需软件redis-3.2.1.gem rubygems-2.4.8.tgz
  redis3.0集群搭建所需软件(redis-3.2.1.<em>gem</em> ruby<em>gem</em>s-2.4.8.tgz)<em>下载</em>,官网已经被墙。。。 redis-3.2.1.<em>gem</em>.rarruby<em>gem</em>s-2.4.8.tgz.rarredis-3.0.4.tar.gz.rar  
在安装redis伪集群时,gem install redis-3.0.0.gem成功后,又把生成的文件给删掉了,怎么办
在安装redis伪集群时,<em>gem</em> install redis-3.0.0.<em>gem</em>成功后,又把生成的文件给删掉了,怎么办
一张图让你看清楚从0维到10维的终极解释
http://mt.sohu.com/20161009/n469833420.shtml 长假期间,知著转发了一篇关于《****一张图弄明白从零维到十维空间****》,没想到引发了最火爆的转发,目前为止,有50多万的点击率,评论也有数百条。该文的原文是转自公号“商老师的设计学堂”。 不过,看了这个估计还有很多争议。七祖虽然毕业于华中科技大学和复旦大学,但只...
设置gem源,解决下载慢的问题
设置<em>gem</em>源,解决<em>下载</em>慢的问题   作者:axhack 日期:2011-10-16 22:01    这两天更新<em>gem</em>s出现下面的错误 ➜ ~ <em>gem</em> install rails ERROR: Could not find a valid <em>gem</em> 'rails' (>= 0) in any repository ERROR: While e
如果不知到自己gems装哪了 gem安装路径
在mac ubuntu 和win下切换有时候想去看看某个<em>gem</em>怎么写的 可能会用到吧 [code=&quot;ruby&quot;]$ <em>gem</em> environment RubyGems Environment: - RUBYGEMS VERSION: 1.3.0 - RUBY VERSION: 1.8.6 (2008-03-03 patchlevel 114) [universal-...
redis-3.3.2.gem
redis集群时所需的安装文件
redis4.0.2版本集群搭建
redhat7单机多节点搭建redis4.0.2集群
Redis4.0.X 官方集群方案搭建
1 <em>下载</em>编译Reids wget http://download.redis.io/releases/redis-4.0.1.tar.gz tar xzf redis-4.0.1.tar.gz cd redis-4.0.1 make注意:在执行make的是时候确保包含了编译所需的工具包。阿里云Centos7.0 编译没有问题直接通过2修改配置文件port 7000 cluster-enable
redis最新版 redis-4.0.9 集群搭建
目录: 一、集群架构 1、主机架构 2、主从架构 二、安装redis 1、<em>下载</em>源码 2、编译 3、添加环境变量 4、修改配置文件 三、安装ruby 1、删除旧版本 2、安装ruby依赖 3、安装ruby2.5 3.1、<em>下载</em>最新版ruby,输入以下命令 3.2、解压编译到指定文件夹 3.3、配置环境变量 3.4、查看ruby是否安装成功 4、使用<em>gem</em>安装ruby的redis依赖包...
RubyGems简介和使用 ruby+gem常用命令
RubyGems是一个方便而强大的Ruby程序包管理器( package manager),类似RedHat的RPM.它将一个Ruby应用程序打包到一个<em>gem</em>里,作为一个安装单元。无需安装,最新的Ruby版本已经包含RubyGems了。 特点: 能远程安装包 包之间依赖关系的管理 简单可靠的卸载(uninstallation) 查询机制,能查询本地和远程服务器的包信息 能保持一个包的不
window7下安装ruby gem包之Mysql2实践
本人已安装mysql5.6和Ruby23-x64,安装方法见百度等资源。本文只讨论安装<em>gem</em>以及对Mysql2的安装。 1、安装<em>gem</em>     1)进入https://ruby<em>gem</em>s.org/pages/download<em>下载</em><em>gem</em>包,笔者<em>下载</em>的是GEM这个类别     2)安装<em>gem</em>,进入<em>gem</em>的<em>下载</em>目录,比如笔者放在了Ruby23_x64目录下,就进入这个目录,打开cmd。笔者在使用
redis-3.2.2.gem
本地安装命令 <em>gem</em> install --local redis-3.2.2.<em>gem</em>
SECS GEM标准白皮书
SECS GEM标准白皮书 有助于了解SECS GEM标准 适合初学者了解协议 有利快速开发
redis-4.0.1
Redis 是一个开源(BSD许可)的,内存中的数据结构存储系统,它可以用作数据库、缓存和消息中间件。 它支持多种类型的数据结构,如 字符串(strings), 散列(hashes), 列表(list
redis5.0.3 集群教程
redis5.0.3 集群教程 参考redis中文网 http://www.redis.cn/topics/cluster-tutorial.html Redis集群介绍 Redis 集群是一个提供在多个Redis间节点间共享数据的程序集。 Redis集群并不支持处理多个keys的命令,因为这需要在不同的节点间移动数据,从而达不到像Redis那样的性能,在高负载的情况下可能会导致不可预料的错误. ...
centos7安装redis5.0依赖GCC离线安装文件
RHEL或centos7安装redis5.0所依赖的所有工具: cpp-4.8.2-16.el7.x86_64.rpm gcc-4.8.2-16.el7.x86_64.rpm glibc-2.17-5
ERROR: Could not find a valid gem 'redis' (>= 0) in any repository
虚拟机安装redis的时候,执行下面的命令 <em>gem</em> install redis 报了这个错 ERROR: Could not find a valid <em>gem</em> 'redis' (&amp;gt;= 0) in any repository 经过查找资料发现,一部分原因是<em>gem</em> source应该包含 https://ruby<em>gem</em>s.org 所以,我们首先要执行下列命令,查看是否存在ht...
redis5.0集群(用3台虚拟机模拟3主3备)
Redis3.0版本之后支持Cluster,使用ruby方式创建集群;2018年十月Redis发布了5.0版本,新版本放弃了Ruby的集群方式,改为使用C语言编写的redis-cli的方式,使集群的构建方式复杂度大大降低,本文介绍5.0版本集群的搭建。 - 所有的redis节点彼此互联(PING-PONG机制),内部使用二进制协议优化传输速度和带宽. - 节点的fail是通过集群中超过半数的节...
redis-3.2.11.tar.gz 以及redis-3.3.5.gem
redis的安装文件redis-3.2.11.tar.gz 以及安装Redis 集群需要的 Ruby 工具redis-3.3.5.<em>gem</em>
Ruby Gem 慢甚至超时问题
某些时候安装一些ruby <em>gem</em>的时候慢, 甚至超时. 国内网络原因(你懂的), 导致 ruby<em>gem</em>s.org 存放在 Amazon S3 上面的资源文件间歇性连接失败。所以你会与遇到 <em>gem</em> install rack 或 bundle install 的时候半天没有响应,具体可以用 <em>gem</em> install rails -V 来查看执行过程. 这里有两种方法可以解决这个问题: 第一
SECS Emulator secs gem调试工具
ITRI CIM Emulator能够读取SML档案,主要功能是用来测试半导体设备的通讯功能,它支持SECS-I/SECS-II/HSMS-SS通讯协议,支持SML格式,具有强大易用的自动化测试功能,免安装即拷即用。 使用前需要先将RS232连接线接好运行软件,选择检视。在设定SECS-I对话窗口中输入相关的通讯参数。
Gem安装ruby rails 的方法
使用<em>gem</em> install rails命令并不能顺利的安装,连接失败! 下面有两个解决方法: 1.离线安装 在网上找了很多帖子都没有找到直接可用的方法,因此直接用<em>gem</em> --help 查看了安装方法,可以使用 --local 参数,进行离线安装。首先去官网<em>下载</em>原安装包,然后进行离线安装。 step1:先<em>下载</em>依赖安装包文件 http://ruby<em>gem</em>s.org/downloads
国内几个常用的rubygems的镜像网站
山东理工大学的Ruby<em>gem</em>s镜像网站 http://ruby.sdutlinux.org/
Centos7搭建redis4.0.9伪分布式集群环境
使用系统是Centos7 redis版本:4.0.9 <em>gem</em>版本:4.0.0 ruby版本:2.5.1 1.<em>下载</em>redis 上图是从redis官网扒下来的,不过单机版安装使用也没啥难度,就不谈了,make的时候要有C++编译器,可以get set啥的就算是装好了 yum -y install gcc gcc-c++ 集群的话要安装ruby,这里安装的是2.5.1版本的,注意如
Redis4.0集群安装
Redis4.0集群安装简介1.安装文件2.编译安装2.1安装redis2.2安装ruby3.实例配置4.安装依赖5.启动实例6.启动集群7.维护Redis集群7.1修改配置7.2常用命令1.安装文件本例安装版本为redis4.0,<em>下载</em>好以下安装文件:redis-4.0.0.rc1.<em>gem</em>redis-4.0.2.tar.gzruby-2.4.2.tar.gz这里使用两台主机搭建redis集群,30...
redis-trib.rb
redis-trib.rb
redis安装集群用redis-3.0.0.gem
redis-3.0.0.<em>gem</em> 执行<em>gem</em> install redis /usr/local/lib/ruby/2.3.0/ruby<em>gem</em>s/core_ext/kernel_require.rb:55:in `require': cannot load such file -- redis (LoadError) from /usr/local/lib/ruby/2.3.0/ruby<em>gem</em>s/core_ext/kernel_require.rb:55:in `require' from src/redis-trib.rb:25:in `'
gem是什么
Gem解释:        RubyGems软件允许您轻松<em>下载</em>、安装和使用ruby在您的系统软件包。 这个软件包被称为“Gem”和包含一个Ruby包应用程序或库。        Gem可以用来扩展或修改在Ruby应用程序功能。 通常他们用于分发可重用的功能,与其他ruby爱好者们用于共享他们的应用程序和库。 一些Gem提供命令行实用工具来帮助自动化任务,加快你的工作。 Gem源操作:
ParaCloud_GEM衍生设计
ParaCloud_GEM衍生设计软件图文解读是一款不错的参数设计
ruby gem 本地安装方法以及在windows下添加mysql.gem
问题: railsinstaller中没有默认带有mysql的<em>gem</em>。 使用railsinstaller安装配置完rails环境后,发现无法使用<em>gem</em> update --system等更新或者安装远程的<em>gem</em>的<em>gem</em> install –remote mysql的命令没有成功,都报下面类似的错误:Gem::RemoteFetcher::FetchError,太多的连接重置。 网上有人说是地址被
Redis4.0.9集群配置
操作系统:CentOS-6.5-x86_64-bin-DVD1.isoRedis:4.0.9在一台虚拟机上验证集群配置,通过不同的端口,启动不同的redis实例1、使用源码安装redis把redis的压缩包放到cd /usr/soft/ 路径下tar zxvf redis-4.0.9.tar.gzcd redis-4.0.9make进入到src下进行安装 make instalcd src/ 执行...
Centos安装Redis4.0.0
一、<em>下载</em> 命令:wget http://download.redis.io/releases/redis-4.0.0.tar.gz 执行完之后,你会看到一个打包的文件: 二、解包 命令:tar -zxvf redis-4.0.0.tar.gz   ./ 注意:最好解包到/usr/local/bin/Redis目录下,/usr/bin下面的都是系统预装的可执行程序,会随着系统升
redis-3.0.7.tar.gz redis-3.2.1.gem
Redis是一个开源的使用ANSI C语言编写、支持网络、可基于内存亦可持久化的日志型、Key-Value数据库,并提供多种语言的API。从2010年3月15日起,Redis的开发工作由VMware主
(原创) redis 4.0.6 安装中的坑
参考网上的文章进行安装,发现总是 make test. 的时候 error.    到这个报错的目录下,发现有 但是没有 redis-benchmark  回到官网,发现,直接执行 make 命令,等提示出来后,再test 就ok 了,也不用执行 make install , test 之后,直接 ./redis-server 就可以了 ps
redis-3.0.5.gem
https://ruby<em>gem</em>s.org/downloads/redis-3.0.5.<em>gem</em>
gem 安装与使用
ruby 是一种语言,是某些软件包代码的执行环境。而<em>gem</em>是管理这些基于ruby程序的程序。 安装 <em>gem</em> Mac 自带 <em>gem</em> 安装源管理列出安装源<em>gem</em> sources -l http://<em>gem</em>s.github.com/ http://ruby<em>gem</em>s.org/ https://<em>gem</em>s.ruby-china.org 添加安装源 <em>gem</em> sources -a XXX<em>gem</em> so
gem install 失败,如何解决国内安装gem的问题
由于想在Github上面建立自己的博客,于是
SECSII——GEM协议
这个是半导体行业标准SECS协议的讲解,不是详细协议
Error:Unable to resolve dependency for ':app@debug/compileClasspath': Could not
我在更新android studio 之后 新建一个项目 出现如下错误: Error:Unable to resolve dependency for ':app@debug/compileClass
linux下redis3.2.5安装
一、相关文件<em>下载</em>地址 reids3.2.5 tcl gcc 二、redis安装 2.1 、创建单独文件夹目录(任意), 如:redis3.2.5 2.2 、<em>下载</em>文件,自行<em>下载</em>或者直接在服务器上执行命令:wget http://download.redis.io/releases/redis-3.2.5.tar.gz 2.3 、解压文件,执行命令:tar xzvf redis
redis-3.2.1.gem下载
执行<em>gem</em> install redis /usr/local/lib/ruby/2.3.0/ruby<em>gem</em>s/core_ext/kernel_require.rb:55:in `require': c
SECS/GEM通信协议的使用
利用半导体通信协议以及结合硬件实现了半导体设备自动化
Ruby gem包的管理
export HTTP_PROXY=http://xxx.com:xx 1. 配置好Gemfile: <em>gem</em>file中可以定义项目中必须要安装的包以及相应的版本号,这样就可以避免不同的安装包以及版本之间的差异带来的问题。 source "http://ruby<em>gem</em>s.org" <em>gem</em> 'rake' <em>gem</em> 'fuubar' <em>gem</em> 'fuubar-cucumber', '0.0.18'
redis-3.3.5.gem
redis-3.3.5.<em>gem</em>
关于ruby gem无法连接到rubygems org的解决方案
关于ruby <em>gem</em>无法连接到ruby<em>gem</em>s org的解决方案
公司代理上网环境下gem和cocoapods 使用教程
//<em>gem</em>透过代理安装heroku : <em>gem</em> install heroku --http-proxy http://10.0248.174.44:8123 或 http://username:password@proxy.server.address:port/ //修改sources,如果无法翻墙,修改为淘宝的ruby (<em>gem</em> sources --remove https://rub
JAVA2核心技术第2卷.高级特性(第七版 中文).part2下载
JAVA2核心技术第2卷.高级特性(第七版 中文).part2 相关下载链接:[url=//download.csdn.net/download/sunajiang/1964288?utm_source=bbsseo]//download.csdn.net/download/sunajiang/1964288?utm_source=bbsseo[/url]
php5.0.5and php-5.0.5-Win32下载
php-5.0.5-Win32 php study 相关下载链接:[url=//download.csdn.net/download/wanligai/1970179?utm_source=bbsseo]//download.csdn.net/download/wanligai/1970179?utm_source=bbsseo[/url]
Internet连接与使用(第3版)教案——第1章+计算机网络基础.rar下载
Internet连接与使用(第3版)教案——第1章+计算机网络基础.rar 相关下载链接:[url=//download.csdn.net/download/lwt231/2327022?utm_source=bbsseo]//download.csdn.net/download/lwt231/2327022?utm_source=bbsseo[/url]
文章热词 设计制作学习 机器学习教程 Objective-C培训 交互设计视频教程 颜色模型
相关热词 mysql关联查询两次本表 native底部 react extjs glyph 图标 大数据培训下载 java就业班 下载
我们是很有底线的