memcached支持 PHP 7.0 - 7.2下载

weixin_39822095 2019-12-02 11:30:23
php-memcached 3.x:

Supports PHP 7.0 - 7.2.
Requires libmemcached 1.x or higher.
Optionally supports igbinary 2.0 or higher.
Optionally supports msgpack 2.0 or higher.
相关下载链接://download.csdn.net/download/zyelec/10431656?utm_source=bbsseo
...全文
3 点赞 收藏 回复
写回复
回复
切换为时间正序
请发表友善的回复…
发表回复

还没有回复,快来抢沙发~

发动态
发帖子
下载资源悬赏专区
创建于2007-03-31

8072

社区成员

CSDN 下载资源悬赏专区
申请成为版主
社区公告
暂无公告