求助,pyinstaller安装时到getting requirements to build wheel 时出错

小洋羊 2019-12-09 09:39:15
本人小白一枚,做了个脚本想要生成exe格式,cmd命令安装pyinstaller时这一步出错,求大神解答
...全文
406 1 收藏 3
写回复
3 条回复
切换为时间正序
请发表友善的回复…
发表回复
小洋羊 03-15
引用 1 楼 qq_34326758的回复:
这个问题你解决了吗
问题已经解决了
回复
请问遇到这种问题怎么解决呢?我安装biom-format 时也遇到这种问题了?Getting requirements to build wheel ... error
回复
qq_34326758 2019-12-18
这个问题你解决了吗
回复
相关推荐
发帖
其他
创建于2009-10-09

222

社区成员

其他产品/厂家
申请成为版主
帖子事件
创建了帖子
2019-12-09 09:39
社区公告
暂无公告