openssl 已经卸载了,执行openssl version,怎么还有提示?

怕什么真理无穷 程序员  2020-05-07 09:22:55
执行openssl version
WARNING: can't open config file: /usr/lib/ssl/openssl.cnf
OpenSSL 1.0.1f 6 Jan 2014 (Library: OpenSSL 1.0.2g 1 Mar 2016)
...全文
88 点赞 收藏 1
写回复
1 条回复
切换为时间正序
请发表友善的回复…
发表回复
Simple-Soft 2020-05-08
没有卸载干净,可以再执行purge命令
回复
相关推荐
发帖
其它技术问题
创建于2007-09-28

3843

社区成员

C/C++ 其它技术问题
申请成为版主
帖子事件
创建了帖子
2020-05-07 09:22
社区公告
暂无公告