jdk1.8 jdk-8u171-windows-x64.zip下载

PUDN小助手 2020-09-09 05:02:32
JAVA jdk1.8的版本,( coreNLP是使用Java编写的,运行环境需要在JDK1.8,1.7貌似都不支持,需要引进 .jar 包),下载StanfordNLP需要jdk1.8,而此处为8u171的版本
相关下载链接://download.csdn.net/download/weixin_41900122/12821801?utm_source=bbsseo
...全文
32 回复 打赏 收藏 举报
写回复
回复
切换为时间正序
请发表友善的回复…
发表回复
发帖
下载资源悬赏专区

1.0w+

社区成员

CSDN 下载资源悬赏专区
其他 技术论坛(原bbs)
社区管理员
  • 下载资源悬赏专区社区
加入社区
帖子事件
创建了帖子
2020-09-09 05:02
社区公告
暂无公告