JMeter 5.4.1不支持JDK16

eyears 2021-03-21 10:52:35
最近重装了系统,试了试新版本,JDK15不需要配置环境变量,JMeter 5.4.1暂不支持JDK16。
...全文
981 1 打赏 收藏 举报
写回复
1 条回复
切换为时间正序
请发表友善的回复…
发表回复
晓之露 2021-08-31

mac 系统的 ? 我看jdk16能用这个版本啊, 就是没办法保存文件什么的,说是没权限

  • 打赏
  • 举报
回复 1
发帖
非技术区

2.3w+

社区成员

Java 非技术区
社区管理员
  • 非技术区社区
加入社区
帖子事件
创建了帖子
2021-03-21 10:52
社区公告
暂无公告