XUU18y 05月24日
求问大佬们,mac端支持openvpn5.0协议的客户端软件
公司内网关服务器更新,全部改用5.0协议;之前用的Tunnelblick只支持2.4,目前更新后,新的配置无法继续在Tunnelblick上用,实在是不想装双系统,求解决方案
...全文
3 点赞 收藏 回复
写回复
回复

还没有回复,快来抢沙发~

发动态
发帖子
其他
创建于2009-10-09

93

社区成员

6647

社区内容

其他产品/厂家
社区公告
暂无公告