需要Wtsapi32.h和wtsapi32.lib,要最新的SDK中的!

ypos 2003-08-19 11:33:44
yekai2001@21cn.com
最先发到的得100分,其他都给分
...全文
75 点赞 收藏 回复
写回复
回复
切换为时间正序
请发表友善的回复…
发表回复

还没有回复,快来抢沙发~

发动态
发帖子
非技术类
创建于2007-09-28

1611

社区成员

VC/MFC 非技术类
申请成为版主
社区公告
暂无公告