CSDN论坛 > Web 开发 > JavaScript

win98自带的IE版本是多少啊?能运行HTA吗? [问题点数:50分,结帖人reborn]

Bbs2
本版专家分:143
结帖率 100%
CSDN今日推荐
Bbs8
本版专家分:47377
Blank
红花 2002年11月 Web 开发大版内专家分月排行榜第一
Blank
蓝花 2002年12月 Web 开发大版内专家分月排行榜第三
Bbs6
本版专家分:6613
Bbs4
本版专家分:1270
匿名用户不能发表回复!
其他相关推荐
360浏览器兼容模式默认显示ie最高版本
转自:https://www.cnblogs.com/chengkun101/p/5511329.html 360浏览器兼容模式默认ie版本改成ie最高版本 <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
QTP11.00支持的IE版本
QTP11支持的IE版本
关于在电脑上同时安装多个IE版本的问题
作为一枚前端攻城师,在一个电脑上同时安装7、8个浏览器是必须的。对于IE的那么多版本,还要解决如何同时安装他们的问题。 之前我一直用的是IEtester,觉得很方便,可是换了新电脑后装了win7却出了问题,就是IE7打不开本地的网页,除非是localhost路径的,查了资料才知道应该是IEtester在win7下的bug,解决办法有:(经验证可行) 方法一:1、先输入本地网页路径,如D:/WW
不同版本的IE无法安装于同一台机器的问题的解决
IE出了新版本后,无法与前面版本的IE进行兼容,一台机子上只能装一个版本的浏览器,导致调试CSS页面时经常出现错位的现象,下面的软件可以很好的解决这个问题。 1.如果你的浏览器是IE7(推荐此方法)web标准很重要的一点也是最烦的一点就是需要兼容各版本浏览器,随着微软IE7的推出,标准设计师需要考虑兼容IE7前面的IE5/IE5.5/IE6版本,之前一直没有找到好的方法,最近终于找
HTA的简单应用
HTA简介:HTA是HTML Application的缩写(HTML应用程序),是软件开发的新概念,直接将HTML保存成HTA的格式,就是一个独立的应用软件,与VB、C++等程序语言所设计的软件没什么差别。下面是一个HTA的例子:    第一个HTA的例子            p {font-size:24;cursor:hand}            HTA    HTML Applicat
Loadrunner11果然不支持IE10
Loadrunner11果然不支持IE10,录制脚本时无法打开IE浏览器,删除IE10的更新,恢复成IE9后,又可以成功录制脚本了。
win98系统只能进安全模式的解决方法
问题的起因:     (1)只能在安全模式下进入系统     (2)不在安全模式下进入系统选择正常进入,则直接在黑屏状态下显示如下文字:         Insuficient memory to initialize windows.         Quit one or more memory-resident programs or remove unnecessary utilities
[BT] Windows 98 繁體中文第二版
Windows 98 繁體中文第二版 , 在這裡找到的http://hi.baidu.com/ishagua/blog/item/0c7fa0d699ef220ba08bb768.html
IE浏览器运行webdriver脚本
1. 下载IEDRIVER,并获取本地路径 2. 运行脚本
实现多版本 IE 共存的几种解决方案
一、单独安装(相对繁琐,不推荐)使用IE6 Green、IE7 Standalone 及IE8 安装文件,分别安装各自的浏览器。安装顺序:1、IE6 Green  2、IE7 Standalone  3、IE8 beta2相关下载地址:IE6 Green: http://skmode.ys168.com/ 由Everplus打包IE7 Standalone:http://tre
关闭