我用DotNetSetup1.1.zip进行打包,会检查IE6.0是否安装,是不是说没有IE6.0就不行,

zwq78 2003-10-05 02:30:46
.net formwork 是不是必须要ie6支持,如果不需要,哪里有不会检查IE6的安装包。
...全文
56 2 打赏 收藏 举报
写回复
2 条回复
切换为时间正序
当前发帖距今超过3年,不再开放新的回复
发表回复
musclecn 2004-02-23
DotNetSetup1.1里是判断ie是否大于5.01版本
  • 打赏
  • 举报
回复
szch 2003-10-05
一般来说IE5.5以上就行了。但最好还是用最新的IE
  • 打赏
  • 举报
回复
相关推荐
发帖
VB
加入

1.6w+

社区成员

VB技术相关讨论,主要为经典vb,即VB6.0
社区管理员
  • VB.NET
  • 水哥阿乐
  • 无·法
申请成为版主
帖子事件
创建了帖子
2003-10-05 02:30
社区公告
暂无公告