chaokaih

Redhat 9下 jdk1.4.2安装成功,为什么javac不能用?? [问题点数:0分]

Redhat 9下 jdk1.4.2安装成功,为什么javac不能用?? [问题点数:0分]

 收藏 
发表于: 2003-10-16 20:58:04 楼主
对我有用[0] | 丢个板砖[0] | 引用 | 举报 | 管理
回复次数:3
回复于: 2003-10-16 20:59:59 #1 得分:0
对我有用[0] | 丢个板砖[0] | 引用 | 举报 | 管理
回复于: 2003-10-16 21:06:55 #2 得分:0
对我有用[0] | 丢个板砖[0] | 引用 | 举报 | 管理
回复于: 2003-10-16 22:01:44 #3 得分:0
对我有用[0] | 丢个板砖[0] | 引用 | 举报 | 管理
匿名用户不能发表回复!登录|注册
关闭