jianggl20

我安装了vs.net2003,创建一个项目时,提示没有检测到asp.net 1.0,不能运行asp.net应用程序或服务? [问题点数:0分]

我安装了vs.net2003,创建一个项目时,提示没有检测到asp.net 1.0,不能运行asp.net应用程序或服务? [问题点数:0分]

 收藏 
发表于: 2003-10-20 10:00:40 楼主
对我有用[0] | 丢个板砖[0] | 引用 | 举报 | 管理
回复次数:3
回复于: 2003-10-20 10:07:12 #1 得分:0
对我有用[0] | 丢个板砖[0] | 引用 | 举报 | 管理
回复于: 2003-10-20 10:11:25 #2 得分:0
对我有用[0] | 丢个板砖[0] | 引用 | 举报 | 管理
回复于: 2003-10-20 16:37:42 #3 得分:0
对我有用[0] | 丢个板砖[0] | 引用 | 举报 | 管理
匿名用户不能发表回复!登录|注册
关闭