导航
  • 主页
  • API 调用
  • 基础类
  • 控件与界面
  • 数据库相关
  • DataWindow
  • 项目管理
  • Web 应用
  • 脚本语言

为什么PB8.0 在XP中不能运行呢?请大侠们解决!

manbug 2003-12-13 10:56:25
如题!
为什么PB8.0 在XP中不能运行呢?请大侠们解决!
...全文
21 点赞 收藏 6
写回复
6 条回复
切换为时间正序
当前发帖距今超过3年,不再开放新的回复
发表回复
klbt 2003-12-14
PB9.0下载:
http://info.hustonline.net/info/software/down.aspx?id=686
回复
manbug 2003-12-14
哪里有PB9.0下载啊?
回复
cxwsoftware 2003-12-14
用pb9.0吧!
回复
liuxhrabbit 2003-12-14
这个问题我问过SYBASE,因为PB没有在XP上经过认证,虽然可以在XP上运行,但是不保证不出问题,不过我现在子发现在设置报表页面(没有用PB提供的,自己编写的报表程序)时有一些问题,比如联想、惠普的新型号打印机,但是把他们的驱动程序换成低版本的就可以了。
回复
samonchang 2003-12-14
我升级到8.03,任然不稳定,9.0不错,试试
回复
klbt 2003-12-13
可以的呀,你可以升级到8.03试试
回复
发动态
发帖子
PowerBuilder
创建于2007-09-28

816

社区成员

PowerBuilder 相关问题讨论
申请成为版主
社区公告
暂无公告