在Red Hat 9上安装Firebird 1.5版本的问题

lifejoy 2003-12-24 01:17:04
问题是这个样子的,说需要xinetd服务,可是我的xinetd服务开启了啊?
...全文
8 点赞 收藏 回复
写回复
回复
切换为时间正序
当前发帖距今超过3年,不再开放新的回复
发表回复

还没有回复,快来抢沙发~

相关推荐
发帖
其他数据库
创建于2007-09-28

2187

社区成员

其他数据库开发 其他数据库
申请成为版主
帖子事件
创建了帖子
2003-12-24 01:17
社区公告
暂无公告