服务器脚本解释器版本太低怎么解决?

mengye8376 2004-04-02 12:38:26
到哪能下一个安装吗?
...全文
26 2 打赏 收藏 举报
写回复
2 条回复
切换为时间正序
当前发帖距今超过3年,不再开放新的回复
发表回复
vvfish119 2004-04-02
  • 打赏
  • 举报
回复
你用google搜索一下,能下载的地方多的是
efei 2004-04-02
  • 打赏
  • 举报
回复
装IE6呀
相关推荐
发帖
ASP

2.8w+

社区成员

ASP即Active Server Pages,是Microsoft公司开发的服务器端脚本环境。
社区管理员
  • ASP
  • 无·法
加入社区
帖子事件
创建了帖子
2004-04-02 12:38
社区公告
暂无公告