XP(未打SP1)+MSDE+.net 1.1,用System.data.oledb操作数据库,结果提示MDAC必须要2.6以上的版本!为什么? [问题点数:0分]

Bbs1
本版专家分:0
结帖率 100%
Bbs4
本版专家分:1545
Bbs6
本版专家分:7620
Bbs2
本版专家分:394
Bbs4
本版专家分:1581