急,如何将TOMCAT 5.0部署到JBUILD 9.0中去了!!!!!!!!11

luole_xman 2004-04-11 02:32:13
不能直接安装TOMCAT 5.0,系统会报错说已经有该程序存在,怎么升级JBUILD里的TOMCAT的
...全文
13 点赞 收藏 4
写回复
4 条回复
切换为时间正序
当前发帖距今超过3年,不再开放新的回复
发表回复
ponky 2004-04-16
你只要按我说的就可以的,步骤是:tool->configure server tomcat4,4.1点击一个然后用下面的按钮copy出来一个,把你的包加进来就是的
回复
NorthBrother 2004-04-13
如何copy?
回复
denghong 2004-04-13
ding
回复
xuxijian2003 2004-04-11
在sever中配置时只发现tomcat4,4.1点击一个然后用下面的按钮copy出来一个,然后在class中象tomcat4,4.1似的加入5的包,class
回复
相关推荐
发帖
Java
创建于2007-09-28

4.7w+

社区成员

Java相关技术讨论
申请成为版主
帖子事件
创建了帖子
2004-04-11 02:32
社区公告
暂无公告