这是怎么回事呀

tianmintian 2004-05-03 11:06:06
我安openQ的rpm包时,出现这样的错误,怎么回事呀?
error: Failed dependencies:
gtkspell is needed by gaim-0.77cvs-0
libXss.so.1 is needed by gaim-0.77cvs-0
libaspell.so.15 is needed by gaim-0.77cvs-0
libc.so.6(GLIBC_2.3.4) is needed by gaim-0.77cvs-0
libgtkspell.so.0 is needed by gaim-0.77cvs-0
libtcl8.4.so is needed by gaim-0.77cvs-0
libtk8.4.so is needed by gaim-0.77cvs-0
请大虾们指教
...全文
15 1 打赏 收藏 举报
写回复
1 条回复
切换为时间正序
当前发帖距今超过3年,不再开放新的回复
发表回复
holerescue 2004-05-03
应该是没有安装GNome库,装上就应该可以了。
  • 打赏
  • 举报
回复
相关推荐
发帖
系统维护与使用区
加入

1.9w+

社区成员

系统使用、管理、维护问题。可以是Ubuntu, Fedora, Unix等等
社区管理员
  • 系统维护与使用区社区
申请成为版主
帖子事件
创建了帖子
2004-05-03 11:06
社区公告
暂无公告