安装VB.NET 时, 在放入必备光盘就出现这个东西

lazybone 2004-05-08 12:41:27
安装VB.NET 时, 在放入必备光盘就出现这个东西
2003-chs 不包括你的操作系统使用的语言版本以用于下面列出的组件
我的操作系统就是使用中文版, 为什么会不包含的?
...全文
17 6 点赞 打赏 收藏 举报
写回复
6 条回复
切换为时间正序
当前发帖距今超过3年,不再开放新的回复
发表回复
zljblue 2004-05-08
没遇见过,问题解决如楼上所言
  • 打赏
  • 举报
回复
douhapy 2004-05-08
或许光盘出了问题,你有可能要重新下载该光盘.
你也可以直接在网上下载这些组件,然后分别安装后,再安装VS.Net
  • 打赏
  • 举报
回复
Ninputer 2004-05-08
可能你的是加载语言包的中文版,其实质是英文版。
你可以手工安装这些组件。到各自的目录中运行相应的setup.exe之类就行了
  • 打赏
  • 举报
回复
lazybone 2004-05-08
up
  • 打赏
  • 举报
回复
islkeng 2004-05-08
up
  • 打赏
  • 举报
回复
lazybone 2004-05-08
光盘肯定是没有问题的.
  • 打赏
  • 举报
回复
相关推荐
发帖
VB
加入

1.6w+

社区成员

VB技术相关讨论,主要为经典vb,即VB6.0
申请成为版主
帖子事件
创建了帖子
2004-05-08 12:41
社区公告
暂无公告