关于phpmyadmin的问题!急!急!

zkh8wlsf 2004-08-01 03:29:31
Parse error: parse error, expecting `')'' in ./libraries/select_lang.lib.php on line 311
请问这是什么原因造成的!
小弟初学php,在别的地方我的phpmyadmin 可以用
但是在我自己的机子里就不能用
...全文
112 点赞 收藏 4
写回复
4 条回复
切换为时间正序
当前发帖距今超过3年,不再开放新的回复
发表回复
zkh8wlsf 2004-08-01
知道了!
多谢!
我试试看!
回复
unixdotnet 2004-08-01
那试试2.5.2比较稳定的版本看看
回复
zkh8wlsf 2004-08-01
没有呀
我现在用的是v2.6的应该是最新的呀!
请帮忙!
回复
unixdotnet 2004-08-01
下载更新的版本再试,你没改过里面的代码吧?
回复
相关推荐
发帖
基础编程
创建于2007-09-28

2.1w+

社区成员

从PHP安装配置,PHP入门,PHP基础到PHP应用
申请成为版主
帖子事件
创建了帖子
2004-08-01 03:29
社区公告
暂无公告