建议插件增强对其他浏览器的支持

java小白白之没有最白 P5-插件高级反馈师 2021-10-11 16:23:03

特别想用csdn插件,但是只有谷歌浏览器支持的最好,火狐浏览器都安装不上,安装提示文件损坏;

...全文
334 5 收藏 4
写回复
4 条回复
切换为时间正序
请发表友善的回复…
发表回复

csdn的插件好用么,本来是想下载用用看的,但是网站一直推荐我下载,我就不想下载。

回复
java小白白之没有最白 P5-插件高级反馈师 4天前
@爪哇小白2021 用习惯了很好用,我现在时间错和时间互转 都是直接用csdn插件 而且主页也是用的csdn插件自带的 自己设置一下就好了
回复
Miykael_xxm CSDN官方产品经理 10-12

恩,目前研发同学的主要精力还是集中在 Chrome 插件的开发上(FF 因为一些机制策略不同,导致 Chrome 插件的很多功能无法直接平移过去,FF 的排期会稍微靠后一些),建议喜欢插件的朋友都来体验、使用 Chrome 或 Edge 插件

回复 1
WFTR 10-11

确实,每次想用都得手动打开不可,非常麻烦,明明这么好的插件,用起来确这么麻烦,可惜了

回复
相关推荐
发帖
CSDN浏览器插件
创建于2021-07-08

418

社区成员

欢迎来到CSDN官方插件专区,一起查问题,找脚本,做功能
帖子事件
创建了帖子
2021-10-11 16:23