Unity使用串口通讯build报错

whycloud 2021-10-14 14:25:17

RT在使用Unity开发串口通讯

已经将API Compatibility Level 换到了 .Net 4.X

在Unity环境中测试编译代码是可以用的,但是Build的时候报错如下,有大佬遇到过吗

 

...全文
96 点赞 收藏 回复
写回复
回复
切换为时间正序
请发表友善的回复…
发表回复
相关推荐
发帖
Unity3D
创建于2015-08-27

1804

社区成员

Unity3D相关内容讨论专区
申请成为版主
帖子事件
创建了帖子
2021-10-14 14:25
社区公告

Unity3D社区公告:

  1. 社区致力于解决各种Unity3D相关的“疑难杂症”。
  2. 社区不允许发布与Unity3D或相关技术无关内容。
  3. 社区版主邀请各位一道为打造优秀社区不懈努力。