eclipse3.0+tomcatPluginV2???+tomcat4.1

sunjiawei2001 2004-10-14 04:07:52
eclipse3.0+tomcatPluginV2+tomcat4.1
配置的时候出现错误
could not accept changes
the currently displayed page contains invalid values
thank u!!!
...全文
91 点赞 收藏 2
写回复
2 条回复
切换为时间正序
当前发帖距今超过3年,不再开放新的回复
发表回复
sunjiawei2001 2004-10-14
lomboz也有版本区别吗?
回复
老伍在此 2004-10-14
要使用3.0的插件
http://www.sysdeo.com/eclipse/tomcatPluginV3.zip
回复
相关推荐
发帖
Java EE
创建于2007-09-28

6.6w+

社区成员

J2EE只是Java企业应用。我们需要一个跨J2SE/WEB/EJB的微容器,保护我们的业务核心组件(中间件),以延续它的生命力,而不是依赖J2SE/J2EE版本。
申请成为版主
帖子事件
创建了帖子
2004-10-14 04:07
社区公告
暂无公告