• 全部
  • .NET Framework
  • ASP
  • Web Services
  • .NET互联网桌面应用
  • VB
  • 图表区
  • 分析与设计
  • 组件/控件开发
  • AppLauncher
  • 问答

20分问个关于IIS的问题

wangyanboq 2004-11-02 05:35:44
我的操作系统是windowsXP sp2,装了.NET后建立Web应用程序总是提示检测到安装的ASP.NET不是1.1版本,在.NET命令窗口里面运行了aspnet_regiis.exe后也提示装了asp.net1.1/4322版本,再建立ASP.NET应用程序还是不行,结果还是提示不是1.1版本。大佬们救急呀!
...全文
17 点赞 收藏 1
写回复
1 条回复
切换为时间正序
当前发帖距今超过3年,不再开放新的回复
发表回复
colinliu 2004-11-02
我感覺用2000吧,打sp4,絕對不會有問題的,xp是經常有這樣那樣的問題。。。
回复
发帖
.NET技术社区
创建于2007-09-28

5.8w+

社区成员

.NET技术交流专区
申请成为版主
帖子事件
创建了帖子
2004-11-02 05:35
社区公告
暂无公告