linanp 2004年11月29日
路由器2500的isdn怎样配????????
Building configuration...

Current configuration:
!
version 11.0
service udp-small-servers
service tcp-small-servers
!
hostname Router
!
!
!
interface Ethernet0
ip address 172.3.3.249 255.255.0.0
!
interface Serial0
ip address 100.100.100.2 255.255.255.0
!
interface Serial1
no ip address
shutdown
!
ip route 0.0.0.0 0.0.0.0 Serial0
!
line con 0
line aux 0
transport input all
line vty 0 4
login
!
end
加ISDN线路做备份线路?
...全文
84 点赞 收藏 4
写回复
4 条回复

还没有回复,快来抢沙发~

发动态
发帖子
交换及路由技术
创建于2007-09-28

1931

社区成员

1.2w+

社区内容

硬件使用 交换及路由技术相关问题讨论专区
社区公告
暂无公告