jilu0002 2004年12月22日
懂vrml的同志看看,我import vrml.*为什么通不过?
为什么我在java控制 vrml的时候,第一句import vrml.*就通不过,我是jdk1.5,我查了jdkdoc好像没这个包,为什么网上那些例子就可以通过并运行呢,需要下其他的东西才能让java通过吗?
...全文
50 点赞 收藏 4
写回复
4 条回复

还没有回复,快来抢沙发~

发动态
发帖子
Java SE
创建于2007-09-28

3.4w+

社区成员

30.7w+

社区内容

Java 2 Standard Edition
社区公告
暂无公告