创建J2EE项目时发生错误,请大家帮我看看为什么?谢谢

nesle 2005-03-20 08:35:46
严重性 描述 资源 所在文件夹 位置 创建时间
2 项目 jspsample 缺少必需的库:“C:nmd/dev/java/appservers/jakarta-tomcat-5.0.16/bin/bootstrap.jar” jspsample 2005年3月20日 13:33:38
严重性 描述 资源 所在文件夹 位置 创建时间
2 项目 jspsample 缺少必需的库:“C:nmd/dev/java/appservers/jakarta-tomcat-5.0.16/common/lib/jsp-api.jar” jspsample 2005年3月20日 13:33:38
2 项目 jspsample 缺少必需的库:“C:nmd/dev/java/appservers/jakarta-tomcat-5.0.16/common/lib/servlet-api.jar” jspsample 2005年3月20日 13:33:38
这是提示的错误信息,可是我安装的是5.0.28版本的,怎么这会提示5.0.16版本啊??
...全文
39 点赞 收藏 1
写回复
1 条回复
dearmite 2005年03月21日
目前不支持5.0.28 ,
所以会找不到库,
回复 点赞
发动态
发帖子
Eclipse
创建于2007-09-28

3.1w+

社区成员

4.9w+

社区内容

Java Eclipse
社区公告
暂无公告