myeclipse怎么配置jboss

fun1981 2005-03-20 10:26:02
我用eclipse 3.0.1+myeclipse3.8.4+jboss3.2.6
哪位能帮一下?
...全文
176 7 打赏 收藏 举报
写回复
7 条回复
切换为时间正序
当前发帖距今超过3年,不再开放新的回复
发表回复
highroad 2005-06-29
关注
  • 打赏
  • 举报
回复
halfsea 2005-04-14
3.6.4 的注册码可以使得3.8.4的注册成功!
不过显示的版本号是3.6.4,其他都一样!!
  • 打赏
  • 举报
回复
fun1981 2005-04-12
我是eclipse 3.0.1+myeclipse3.8.4
上面的注册是3.64的,我能用吗?
  • 打赏
  • 举报
回复
zhujianwu2008 2005-03-29
MyEclipse的注册码:
for eclispe3.0版的:
------------------------------------------------------------------------
IceCraft
VAR7ZL-819-56-54678656108018950
-------------------------------------------------------------------------
abenmao
nAR7ZL-819-56-54678656017372584
--------------------------------------------------------------------------
subscriber: 123
code: 6AR7ZL-819-56-5467865794719363
-----------------------------------------------------------------------------
for eclispe2.1版的:
IceCraft
VAR7ZL-719-56-54678657538454123
  • 打赏
  • 举报
回复
fun1981 2005-03-22
up
  • 打赏
  • 举报
回复
superlanneret 2005-03-21
在windows->preference的MyEclipse目录下有一个服务器配置在那里面配置就可以了
  • 打赏
  • 举报
回复
fun1981 2005-03-21
配置好了
网上有没有myeclipse3.8.4的注册码的啊?
  • 打赏
  • 举报
回复
发帖
Java EE

6.7w+

社区成员

J2EE只是Java企业应用。我们需要一个跨J2SE/WEB/EJB的微容器,保护我们的业务核心组件(中间件),以延续它的生命力,而不是依赖J2SE/J2EE版本。
社区管理员
  • Java EE
加入社区
帖子事件
创建了帖子
2005-03-20 10:26
社区公告
暂无公告