新人提问 50分

rokewen 2006-02-25 04:23:20
我用Eclipse装载了NOKIA JDK 也装了 Eclipse Me
写了一个最简单的程序 但是编译时候出现了以下一段东西
是不是我还要配置什么 那为能告诉我!


-Xsecurity_domain:<domain name>
Specifies a security domain for the MIDlet.
Domain name can take the one of following values: Trusted, Untrusted, Maximum, Minimum.
...全文
90 点赞 收藏 6
写回复
6 条回复
切换为时间正序
当前发帖距今超过3年,不再开放新的回复
发表回复
msk316647129 2006-03-08
难度蛮高嘛
回复
CEO_ZHU 2006-02-27
没用过
只用过JBuilder X
不过可以帮顶
回复
outhunder 2006-02-27
我用的是这种配置,但没出现你这种情况呀.
我估计是你没装好
回复
王洲 2006-02-27
关注一下
回复
wanglin824 2006-02-27
关注一下
回复
cxc014 2006-02-27
没用过Eclipse Me,帮你顶一下
回复
相关推荐
发帖
J2ME
创建于2007-09-28

1.3w+

社区成员

Java J2ME
申请成为版主
帖子事件
创建了帖子
2006-02-25 04:23
社区公告
暂无公告