狂奇怪,mysql高版本驱动不好使

cqyysy 2006-04-21 07:42:50
做了一个Tomcat下的web-application,用的是数据库连接池,但是只能使3.0.8驱动,高了就不好使,说建立不了DBCP的factory,大伙知道是咋回事吗?
...全文
91 2 点赞 打赏 收藏 举报
写回复
2 条回复
切换为时间正序
当前发帖距今超过3年,不再开放新的回复
发表回复
cqyysy 2006-04-22
哎。。。所谓高版本越来越垃圾了。
低版本也不好使,不显示中文。。。
  • 打赏
  • 举报
回复
michael_g_hu 2006-04-21
建议不要用高版本,改动很多
  • 打赏
  • 举报
回复
相关推荐
发帖
MySQL
加入

5.5w+

社区成员

MySQL相关内容讨论专区
申请成为版主
帖子事件
创建了帖子
2006-04-21 07:42
社区公告
暂无公告